Changes between Version 22 and Version 23 of Prerequisites


Ignore:
Timestamp:
Mar 24, 2017, 11:15:21 AM (8 months ago)
Author:
Alloc
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Prerequisites

    v22 v23  
    3737
    3838== Linux Mint ==
    39 libc6-dev
     39You'll need libc6-dev to compile the start-stop-daemon.
    4040
    4141== CentOS 7 ==