Changes between Version 6 and Version 7 of Prerequisites


Ignore:
Timestamp:
May 27, 2014, 11:45:10 AM (8 years ago)
Author:
Alloc
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Prerequisites

    v6 v7  
    77 mono-runtime:: required by 7dtd as Unity is based on Mono
    88 Xvfb:: required for Wine as it requires a screen
     9 lib32gcc1:: 32 bit libGCC, required for SteamCMD
    910----
    1011Everything below should be installed already: